Forum Replies Created

Viewing 20 posts - 501 through 520 (of 520 total)
  • November 4, 2014 at 12:40 pm #21734

    Update: hosting provider says the WP install was made under /home/www/home/www … does not know why, because i made it under /home/www
    Anyway, the whole install was just moved to /home/www so the site is loading now directly at http://www.assira.de … but it’s all text
    and i can’t see my wp dashboard anymore.
    If you know any magic to fix this it will be greatly apreciated, or i have to redo everything on that site.

    Have a nice day,
    B.

    November 3, 2014 at 2:15 pm #21617

    Hey Ben,

    they use some old stupid interface not a Cpanel and offer only php 4.4.4 5.2.3 or 5.2.5
    It had a bit more options, like commands for the server and php.ini so i put 128M in php.ini (was 16M). After i phoned with them
    i’m back to 16M and the server options are gone 🙁
    I hope we can get away from this server for tehnical issues but my friend has a stupid contract until february.
    Check http://www.transpaso.eu/phpinfo.php – i’ll let it there until tomorow.

    On wednesday i will know if we can get away from there, so now i’m just figguring out some options.

    Thank you,
    B.

    November 2, 2014 at 10:28 am #21513

    hmm, copyed it from the end to the beginning of the custom css and it works, funny
    Maybe just my browser wasn’t refreshing properly ?!?

    Problem solved anyway,
    Thank you… again and again,
    B.

    November 2, 2014 at 9:21 am #21508

    All the same. This is the Description text and the menu was made on the home page with Pagebuilder, 5 columns, with Virtue Image Menu Widged … if that helps

    November 2, 2014 at 4:18 am #21496

    Hey Hannah,

    ty, but can’t see any change. I mean the text on the Image Menu, the ones with white-transparent background.
    A nice touch would be also to extend the background as wide as the picture with the text centered.

    http://www.assira.de/home/www/

    B.

    November 2, 2014 at 1:03 am #21492

    ty, ty

    decided to use description text instead because it is aligned at the bottom of the picture
    and i figured out it is h5, but how can i center to the picture so it is bottom-center?

    B.

    November 1, 2014 at 12:54 pm #21473

    i mean the text size of the title

    November 1, 2014 at 11:15 am #21464

    yeah thank you, i did yesterday… no reply so far
    the host was not my option but it is still frustrating

    October 31, 2014 at 10:35 am #21371

    great, ty verrry !important;

    October 31, 2014 at 10:01 am #21367

    My issues are unfixable… 😀

    but it did fix the homepage LOL

    the 2 flags disapear in the Mobile Menu, can that be fixed too ?

    Thank you

    October 31, 2014 at 8:59 am #21357

    Hi Hannah,

    and thank you for the great support.

    Here you have 4 screens, just rename 1.jpg to 2, 3, 4.jpg:
    http://www.transpaso.de/wp-content/uploads/2014/10/1.jpg

    as i shrinked, the capture area remained the same, so you can figure out the proportions
    – on my mothers small eepc it looks all the time like 3.jpg

    the custom css has no effect, pictures where taken after aplying it.

    Have a nice & easy day,
    B.

    October 27, 2014 at 11:25 am #20976

    Uff, i see, never did a move/copy, only fresh installs.
    From the Duplicator page i kinda understand that it does all the work 😀
    Sorry for the foolish question, should have tought it over.
    B.

    October 26, 2014 at 3:54 am #20892

    THE Browser of corse ! ty, ty, this opens new ways …
    Wish you a nice day

    October 25, 2014 at 2:16 pm #20873

    huh, i almost wanted to say something nice but i’m a dude so forget it, but thank you

    ok so that i don’t keep asking, how do you determine the items name ? … ‘cose i have to put one more on the menu 😀
    bear with me i’m in the relearning process period

    TY for the great support,
    B.

    October 25, 2014 at 4:05 am #20825

    ok, tried to style via custom css, with no success

    this works OK:

    .current-menu-item a { background: url(image-path.jpg) no-repeat left center; }

    but when i try to assign a custom class name to the menu item CSS, like menu-item-6

    and add custom CSS:

    .menu-item-6 a { background: url(image-path.jpg) no-repeat left center; }

    Nothing happens. What am i doing wrong ?
    the menu item i added and modified is a link item named .DE

    thank you

    October 25, 2014 at 1:29 am #20818

    OK, i know it’s late in Montana but can you help with that css ? Or give me any direction ? Please ?

    October 25, 2014 at 12:44 am #20816

    Yeah i noticed. Is there any way inserting something inline with the current menu and stiky active ?

    ty

    October 25, 2014 at 12:14 am #20812

    Hi all,

    I enabled widget in the Header and tried to add 2 small flag-buttons (one will lead to the sister .eu english version).
    None shows up. I tried diferent widgets with no success. Idea is not to use topbar because i don’t want to push everything down, and to be in line with the main menu because i have enough space there.
    Also tried stiky vs. non-stiky with same results.

    HELP SOS TY
    B.

    Position of the buttons would be to the right, after KONTAKT http://www.transpaso.de

    October 22, 2014 at 8:03 am #20482

    GREAT ! TY !

    October 22, 2014 at 1:40 am #20460

    Hey, you’re quick and you’re right !

    There is a white strip under the slider like a padding. Can the banner be placed there somehow ? If not, can that padding under the slider be shrinked ?

    I also have the home page with no title because it shows up under the slider betw. the 2 fine lines. Can i make that space disapear somehow o make it really small ?

    I’ll place some icons under the slider too, so i need a controll of the hight of everything on that homepage. Maby you can point me to the right files to be modified.

    Thank you

Viewing 20 posts - 501 through 520 (of 520 total)