Forum Replies Created

Viewing 20 posts - 15,841 through 15,860 (of 15,962 total)
  • July 26, 2014 at 5:43 am #13813

    Hey, try pasting this into your custom css box in theme options:

    @media (min-width: 992px) {
    body .main {float:right;}
    }
    

    Hannah

    July 25, 2014 at 3:14 pm #13797

    Hey Judith, when Ben said make sure that it’s absolute he meant make sure you post your correct url. The link he posted is just an example. Does that make sense? As far as I can tell once you do that you should be good to go.
    Hannah

    July 25, 2014 at 2:54 pm #13794

    Try pasting this in your custom css box in theme options:

    .color_gray {
    padding-left: 10px;
    }

    Hannah

    July 25, 2014 at 2:00 pm #13792

    Hey Maureen,
    How are you going about configuring your mobile fonts? They should be pulled from your regular settings.
    Also, what slider are you using? Do you mind posting a link:)
    Thanks!
    Hannah

    July 25, 2014 at 1:46 pm #13791

    That I’m not sure. I’ll look into it, but it may be easier to ask on the contact form plugin forums.
    I’ll let you know if I find an answer!
    Hannah

    July 25, 2014 at 1:43 pm #13790

    Hey again,
    In a previous post I told you to check out the redux-framework plugin. Did you try that? Aside from trying that I’m not really sure what you would do. But as I said before, Ben will be back in town Monday and I’m sure he can figure out the issue.
    Sorry again!
    Hannah

    July 25, 2014 at 1:29 pm #13789

    Hey, can you post a link?

    July 25, 2014 at 12:20 pm #13787

    Is this what you’re thinking?

    #pg-515-0 .panel-grid-cell {
    float: none;
    }
    
    July 25, 2014 at 11:54 am #13785

    Hey Timothy,
    All I would know to do is link your button to your woocommerce product page. I’m not sure that there is a way to add it directly to the cart when it’s not a woocommerce page. Is there a reason you’re not just using the product page?
    You can try this plugin for wish lists: http://yithemes.com/blog/free-plugins/yith-woocommerce-wishlist-new-free-plugin-released/
    What exactly are you trying to center vertically?

    July 25, 2014 at 10:51 am #13781

    After reading through many forums I found that this plugin can sometimes resolve similar issues: https://wordpress.org/plugins/redux-framework/
    Worth a shot. Have you seen any changes?

    July 25, 2014 at 10:46 am #13780

    I’d be happy to take a look!
    hannah@kadencethemes.com

    July 25, 2014 at 10:06 am #13779

    Hey, try pasting this into your custom css box in theme options > advanced settings:
    This for the titles:

    .flex-caption {
    color: #000;
    }

    And this for the descriptions:

    .captiontext p {
    color: #000;
    }

    Hope this helps!
    Hannah

    July 25, 2014 at 9:50 am #13777

    Hey, they’re using a plugin. I think it’s this one: http://wordpress.org/plugins/contact-form-7/
    If not that should still get you close.

    Hannah

    July 25, 2014 at 8:40 am #13770

    Hey, are you using a plugin to protect your pages? If so, which one? Also, do you mind posting a link? Thanks!

    Hannah

    July 25, 2014 at 8:24 am #13769

    I’ll keep looking into it and let you know if I come up with anything. I really am not sure where the issue is rooting from. The developer (Ben) is backpacking off the grid till early next week (probably Monday). If I can’t figure something out before then I’m sure he can solve the issue.
    Sorry! And thanks for your patience!!
    Hannah

    July 25, 2014 at 6:22 am #13759

    So I’m seeing both of your carousels on this site http://piotrpietrzak.net/ and I’m not sure what to be looking for on here http://bsame.net/.
    What version of virtue did you update from?

    July 25, 2014 at 5:49 am #13757

    Hey,
    So it looks to me like you’ve added this code into your custom css:

    .single-article .post-single-img {
    -webkit-transform: translateZ(0);
    }

    I think that’s your issue. Try removing it and see if that solves the problem.

    Hannah

    July 25, 2014 at 5:43 am #13756

    Just checked your site and your carousels seem to be working. Did you try clearing your cache?

    July 25, 2014 at 5:41 am #13755

    No problem:) Let me know if you get stuck!

    July 25, 2014 at 5:39 am #13753

    Hi scott, try pasting this into your custom css box in theme options > advanced settings:

    @media (max-width: 950px) {
    .flex-control-paging li a {
    display: none;
    }
    }

    Let me know if that solves your issue!
    Hannah

Viewing 20 posts - 15,841 through 15,860 (of 15,962 total)