Forum Replies Created

Viewing 20 posts - 15,841 through 15,860 (of 19,395 total)
  • August 7, 2015 at 6:31 am #51994

    Hey Bogdan,
    Try adding this css:

    .kad-header-style-three #thelogo img {
        display: inline-block;
    }

    Hope it helps!
    Hannah

    August 7, 2015 at 6:13 am #51990

    Hey, can you post a link?

    Hannah

    August 7, 2015 at 5:45 am #51983

    Hi Wayne,
    Are you referring to the contact page Like here- http://themes.kadencethemes.com/virtue-premium/contact-us/
    You can set that up using the contact template. You can set your contact email up in theme options > misc settings.
    Hope that helps!

    Hannah

    August 7, 2015 at 5:25 am #51980

    Hi Caroline,
    This happens when the the screen width is shrunk down. Is that what you mean or is it happening always? Can you post a link?

    Hannah

    August 6, 2015 at 3:11 pm #51934

    Hey,
    It looks like you have the image menu enabled but nothing in it? Check in the homepage layout manager in theme options > home layout. Do you see it there?

    Hannah

    August 6, 2015 at 2:46 pm #51932

    Hey Stephen,
    You can got to Appearance > Themes to see which theme is active.
    What would you like to change about the layout on mobile?

    Hannah

    August 6, 2015 at 1:46 pm #51928

    Hi,
    You will not lose any of your customizations when updating. We highly recommend keeping the theme updated otherwise you not only miss out on new features, but compatibility with wordpress and other plugins can become an issue. You can see a change-log here- http://docs.kadencethemes.com/virtue/#changelog

    Hannah

    August 6, 2015 at 1:14 pm #51924

    Alright, you can use this css to remove it site-wide:

    .product form.cart .variations {
        display: none;
    }

    And this would remove from just that product:

    .postid-14013 .product form.cart .variations {
        display: none;
    }

    Just paste that in your custom css box in theme options > custom css.

    Hannah

    August 6, 2015 at 12:52 pm #51922

    You should see the mobile menu. Have you set a menu to mobile navigation in Appearance > Menus?

    Hannah

    August 6, 2015 at 12:39 pm #51921

    Hey Randy,
    You just need to change your product data from variable product to simple product.
    Hope that works for you!

    Hannah

    August 6, 2015 at 12:16 pm #51918

    Hey Bogdan,
    You should be able to just deactivate it. What kind of notifications are you getting?

    Hannah

    August 6, 2015 at 12:10 pm #51917

    Just deactivate whatever maintenance plugin you’re using.

    Hannah

    August 6, 2015 at 12:03 pm #51916

    Hi,
    My first guess is that you have a plugin that is conflicting. Try deactivating one by one to test. Let me know if nothing changes.

    Hannah

    August 6, 2015 at 8:36 am #51905

    Andrea, this is something your host can do for you.

    Hannah

    August 6, 2015 at 8:26 am #51904

    Hey,
    Your site is in maintenance mode. Do you mind turning this off so I can have a look?

    Hannah

    August 6, 2015 at 8:24 am #51903

    Hi David,
    Try deactivating plugins one by one to test. Let me know if the issue doesn’t go away.

    Hannah

    August 6, 2015 at 7:41 am #51888

    Hey,
    Try using this instead:

    .navclass {
        background: #1d99d5;
    }

    Hope that works for you!
    Hannah

    August 6, 2015 at 6:46 am #51875

    You need to enable Page Content in the Homepage Layout Manager in Theme Options > Home Layout. Do you see this?

    Hannah

    August 6, 2015 at 6:16 am #51870

    Rating widget is up to date and has great reviews. I would give it a go!

    Hannah

    August 6, 2015 at 5:50 am #51869

    Hey Phillip,
    After you move the pages to the trash you then have to go into your trash and delete them again. Then you will be able to re-name your pages.
    Hope that helps!
    Hannah

Viewing 20 posts - 15,841 through 15,860 (of 19,395 total)