Forum Replies Created

Viewing 20 posts - 1 through 20 (of 37 total)
  • February 8, 2018 at 10:58 am #178415
    This reply has been marked as private.
    February 8, 2018 at 10:57 am #178413
    This reply has been marked as private.
    February 8, 2018 at 10:33 am #178400
    This reply has been marked as private.
    February 8, 2018 at 9:37 am #178383
    This reply has been marked as private.
    February 8, 2018 at 9:19 am #178377
    This reply has been marked as private.
    February 8, 2018 at 9:01 am #178372
    This reply has been marked as private.
    February 4, 2018 at 10:27 am #177705

    I mean I would like to divide them into seperate Blog-pages. so that the customer can select from different topics

    like:
    Blog
    Hiking blog
    nutrition blog
    etc.

    thank you in advance.

    Sarah

    February 4, 2018 at 6:11 am #177682
    This reply has been marked as private.
    January 15, 2018 at 12:41 pm #175185
    This reply has been marked as private.
    January 14, 2018 at 11:29 am #175056
    This reply has been marked as private.
    January 14, 2018 at 10:57 am #175051
    This reply has been marked as private.
    December 22, 2017 at 11:31 am #172941
    This reply has been marked as private.
    December 22, 2017 at 10:09 am #172922
    This reply has been marked as private.
    December 22, 2017 at 10:04 am #172919
    This reply has been marked as private.
    December 22, 2017 at 8:56 am #172913
    This reply has been marked as private.
    December 9, 2017 at 2:26 pm #171323

    I used the old php version 5.6. I updated to 7.0 and it works now. I guess that the latest version of wordpress did not work out with the old php version 5.6.

    December 9, 2017 at 1:04 pm #171315
    This reply has been marked as private.
    December 9, 2017 at 12:40 pm #171310
    This reply has been marked as private.
    December 8, 2017 at 7:47 pm #171256

    hello,

    could you please help me out. It does not seem to be the white screen of death. the screen is only blank when I want to edit the site. I tried out to deactivate all plugins. does not work.

    November 19, 2017 at 11:12 am #168610

    hey, thank you for your reply.

    I’ve got a problem to edit one page since yesterday. it shows a blanc page, no error, when i push the edit page button.

    thank you in advance

    sarah

    November 19, 2017 at 11:15 am #168611

    how can I turn the forum posts to be privat? the first post is public.

Viewing 20 posts - 1 through 20 (of 37 total)